Funktionen in diesem Forum

Ankündigungen und Infos. Hier solltet ihr von Zeit zu Zeit immer mal wieder reinschauen.

Moderator: Moderatorengruppe

Antworten
tuana
Mitglied
Mitglied
Beiträge: 74
Registriert: 16.10.2008, 22:07
Wohnort: Siegburg

Re: Funktionen in diesem Forum

Beitrag von tuana »

hallo, hie war doch früher auch ein Flohmarkt oder ????
Werbung
 
monika61
REHAkids Urgestein
REHAkids Urgestein
Beiträge: 4273
Registriert: 09.06.2011, 16:17

Re: Funktionen in diesem Forum

Beitrag von monika61 »

tuana hat geschrieben: 16.09.2020, 16:57 hallo, hie war doch früher auch ein Flohmarkt oder ????

Hallo,

schau mal hier:
ftopic133655.html#p2161546

LG
Monika
amorgina
Mitglied
Mitglied
Beiträge: 33
Registriert: 22.02.2010, 11:59
Wohnort: Hoch im Norden

Re: Funktionen in diesem Forum

Beitrag von amorgina »

Liebe Betreiber:innen,
ich habe eine Frage zur PN-Funktion und hoffe, an dieser Stelle richtig zu sein.
Ich habe gestern eine PN an eine Teilnehmerin gesendet. Habe ihre Karte ausgewählt, PN-Button gedrückt, geschrieben, auf „absenden“ gedrückt und erhielt die Nachricht, die Nachricht sei gesendet worden tatsächlich war sie aber unter meinen „gesendeten“ nicht zu f8nden sondern lang stattdessen im „Ausgang“, ebenso ein zweiter Versuch von gestern und ein dritter von heute (die ersten beiden habe ich inzwischen gelöscht). Was mache ich falsch? Wie gesagt: ich bekomme immer eine „wurde gesendet“-Meldung.
Vielleicht habt ihr einen Tipp?
Vielen Dank und viele Grüße
Ulrike
amorgina
Mitglied
Mitglied
Beiträge: 33
Registriert: 22.02.2010, 11:59
Wohnort: Hoch im Norden

Re: Funktionen in diesem Forum

Beitrag von amorgina »

Liebe Betreiber:innen,
ich habe eine Frage zur PN-Funktion und hoffe, an dieser Stelle richtig zu sein.
Ich habe gestern eine PN an eine Teilnehmerin gesendet. Habe ihre Karte ausgewählt, PN-Button gedrückt, geschrieben, auf „absenden“ gedrückt und erhielt die Nachricht, die Nachricht sei gesendet worden tatsächlich war sie aber unter meinen „gesendeten“ nicht zu f8nden sondern lang stattdessen im „Ausgang“, ebenso ein zweiter Versuch von gestern und ein dritter von heute (die ersten beiden habe ich inzwischen gelöscht). Was mache ich falsch? Wie gesagt: ich bekomme immer eine „wurde gesendet“-Meldung.
Vielleicht habt ihr einen Tipp?
Vielen Dank und viele Grüße
Ulrike
Benutzeravatar
Erica
Moderator
Moderator
Beiträge: 8454
Registriert: 13.12.2004, 00:31
Wohnort: Hamburg

Re: Funktionen in diesem Forum

Beitrag von Erica »

Hallo Ulrike,

Du hast nichts falsch gemacht, die PN liegt so lange im Ausgang, bis der Adressat sie „abgeholt“ hat…🙂

LG
Erica
Mama von Lena (19 Jahre), Herzrhythmusstörungen, Frühchen, Z.n. Panayiotopoulos-Syndrom, Z.n. Schädelbasisfraktur/ SHT/subduralem Hämatom/ Hämatotympanon 2006
amorgina
Mitglied
Mitglied
Beiträge: 33
Registriert: 22.02.2010, 11:59
Wohnort: Hoch im Norden

Re: Funktionen in diesem Forum

Beitrag von amorgina »

Hallo Erica!
Vielen Dank für die Aufklärung. Ich war hier lange nicht mehr aktiv und habe sowieso auch nicht soviel kommuniziert.
Ich hatte es schlicht vergessen, wie es läuft.

Viele Grüße
Ulrike
Antworten

Zurück zu „Betreiber-Infos“